This site uses cookies! Learn More

Questo sito utilizza cookie di terze parti per inviarti pubblicità in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, clicca qui. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie. :)

tonio

ROTW Members
  • Content count

    530
  • Joined

  • Last visited

About tonio

  • Rank
    Membro ROTW VIP
  • Birthday 04/06/1975

Contact Methods

  • MSN tveltri@tiscali.it
  • ICQ 0
  • Skype vtonio75

Profile Information

  • Sesso Male
  • Location [Cosenza]
  1. Ciao ragazzi!  Vedo che c'è un Mazzei di Cosenza che vince, bravo!   Un abbraccio a tutti.
  2. mmm...ho testato lo stesso servizio qua in ufficio. Dai test eseguiti con speedtest questo servizio mi da in D:1Mb/s in U:300Mb/s e un ping di 50ms (come valori di media). Mi sa che non è sufficiente per il gioco online!! Ora mi informo sul servizio di Belen!!
  3. Ciao a tutti, il titolo del post un pò insolito ma vorrei qualche vostra opinione. Vi spiego in breve, un mio amico titolare di un negozio di informatica da qualche mese sta sviluppando nel mio paese una rete wifi che abbraccia l'intera area cittadina. Chi aderisce al servizio gli viene montata una antenna ricevente e senza rete telecom o altro si ha la possibilita di navigare. Da due giorni ha potenziato il servizio e sto valutando l'idea di aderire ai fini delle gare online. Qualcuno sa dirmi quali sono i parametri in gioco oltre a ping, up e dwn? E quali sono i valori minimi di questi tre per stare al sicuro da lag e altre cavolate varie? Grazie anticipatamente.
  4. Auguri Actarus

    AUGURONII ZIO !!!
  5. Auguri Tonio

    Grazie a tutti quanti ragazzi!!
  6. Buon 2012 a tutti

    AUGURISSIMI...Buon 2012 a tutti! Che possiate sco**re tutto l'anno ed essere pieni di soldi!! Altro che serenità !!
  7. Fun - Event NetKar F Target

    Su altri server entrate perchè qui, iniziata la sessione gara, non permette di entrare per evitare lag e scatti vari. Non dovevate uscire in questa sessione...solo in qualifica si poteva uscire e rientrare. Non c'è warmup...da qualifica a gara direttamente. Io nella S che prcede la prima di Lesmo ho avuto i soliti scatti...con tutte le auto vicine si sono trasformati in MEGA scatti! E infatti sono andato contro le barriere perchè non avevo la sterzata reale ma tardata!!! Uscendo dai box mi sono accorto che il divario era troppo 90sec da chi mi precedeva...figuriamoci! NEllo stesso punto dopo qualche giro mi ri-scatta e ho deciso di uscire anzichè compromettere la gara di qualcun'altro. Peccato.
  8. Fun - Event NetKar F Target

    Ci sarò!
  9. le partizioni su due hd sono così suddivise...per comodità avevo messo (non avendo il lettore floppy) la lettera B, ma non vedo perchè SOLO con questa installazione dando il percorso lo vede male!!
  10. RISOLTO !!!!!! Siccome l'ali aveva uscite limitate io staccavo la corrente dal lettore DVD per darla alla seconda chiesta della scheda video. In un ennesimo tentativo ho lasciato la corrente al lettore dvd e l'ho staccata da un hd!! E viaaa...partito. Ho preso un ali momentaneo da 600W con doppia ventola di raffreddamento che però ha solo 20A in uscita ma lo spunto regge la partenza... Questo ha più uscite che ho dedicato interamente alla scheda video!! GRAZIE IMMENSAMENTE A TUTTI PER L'APPOGGIO E I CONSIGLI DATI. SIETE STATI GENTILISSIMI! ------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------- ALTRO CONSIGLIO CHE VI CHIEDO: ------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------- Mi permetto di ri-disturbarvi chiedendovi una cosa senza aprire altri topic... Dunque io ho due hd, il secondo l'ho messo in aggiunta al primo. Il secondo (che è quello che uso con il SO) è indicizzato con la lettera "B:" mentre il primo (che non uso più ma solo per backup) è indicizzato "C:" . Ho problemi a mettere i Catalyst su "B" mentre se gli assegno una cartella in "C" va tutto bene. Come posso risolvere? Ecco che mi viene fuori: L'immagine è stata ridimensionata. Clicca su questa barra per visualizzarla alle dimensioni originali (600x608)
  11. Il bios, comunque, non si avvia proprio!! Resta tutto nero...la schermata postaat me l'ha mostrata al primo tentativo d iinstallazione poi non me l'ha più riproposta!!
  12. Ok...vi scrivo da casa. Ho tolto la hd5850, ho rimesso la hd4850 ed è partito al primo avvio normalmente !! Con la hd5850 la procedura dei Bip all'avvio è regolare...un solo bip il trattino lampeggiante sul monitor sparisce e poi nulla! Tutto nero! Dite che è una cavolata se prima di mettere la nuova disinstallo i driver vecchi? Altro particolare è che a monitor nero la spia dell'hd rimane accesa in lettura. ------------------------------------------------------------------------------------------------------- Stasera l'ho testata su un'altro pc, uno che ha un alimentatore con 20A su 12V sempre da 500W e nulla...il led del monitor sta sul rosso senza caricare il bios. Domani vedrò di fare altri test...che disperazione!!!
  13. E nel caso mi riparte con la vecchia come procedo dopo? (no daiii era per scherzare l'"infame")
  14. pensi che a 12V, 17A siano pochi?
  15. Sull'alimentatore c'ho caricato solo CPU, Skmadre e n.1 hd (ho pure scollegato il 2° hd e il lettore dvd)... All'inizio mi faceva un bip lungo e tre corti ... questo perchè non mi ero reso conto che NON avevo collegato la seconda alimentazione della scheda video!! Al collegamento mi si carica il bios fino alla schermata postata sopra... Pensando fosse un problema di bios ho SOLO tolto la batteria tampone...rimettendola non mi compare più neanche la schermata postata sopra, ma tutto buio!! Se l'ali non ce la facesse non credo mi dava, inizialmente, la schermata del bios... ...se la scheda fosse fallata non mi leggeva nulla, invece una parte del bios me l'ha letta !!! O sbaglio?