Vai al contenuto


Christmas Event - Rfactor

...

  • Per cortesia connettiti per rispondere
78 risposte a questa discussione

#21 GeoRoss

GeoRoss

    Patentato

  • Members
  • 104 messaggi

Inviato 23 dicembre 2011 - 05:18

ma il server è già aperto? con l'IP sgnalato nel primo post a me non trova il server.

Grazie.

#22 mgiocarolli

mgiocarolli

    Membro ROTW VIP

  • ROTW Member
  • 683 messaggi
  • Gender:Male
  • Location:PADOVA
  • Interests:F1
  • Status: Supporter

Inviato 23 dicembre 2011 - 05:45

Marco Giocarolli, presente!

#23 Iarno

Iarno

    Giuseppe Basilico

  • Admin
  • 7716 messaggi
  • Gender:Male
  • Location:Pescara

Inviato 23 dicembre 2011 - 05:50

ma il server è già aperto? con l'IP sgnalato nel primo post a me non trova il server.

Grazie.


Si il server è su, controlla bene se hai sbagliato qualche numero. :smilie_daumenpos:

#24 vituccio89

vituccio89

    Patentato

  • Members
  • 141 messaggi

Inviato 23 dicembre 2011 - 07:58

Vito Conigliaro... presente!!! :D

#25 dany41

dany41

    Foglio Rosa

  • Members
  • 71 messaggi

Inviato 23 dicembre 2011 - 09:09

Allega File  errore MAS.jpg   15,57K   2 Numero di downloads

quamdo deve caricare la pista dà questo errore e si incanta li...

#26 vituccio89

vituccio89

    Patentato

  • Members
  • 141 messaggi

Inviato 23 dicembre 2011 - 09:26

Allega File  errore MAS.jpg   15,57K   2 Numero di downloads

quamdo deve caricare la pista dà questo errore e si incanta li...


Estrai la cartella e la copì così com'è in

C:/Programmi/rFactor/Gamedata/Location

Io pensavo si dovesse copiare la sottocartella e ho avuto lo stesso problema. Invece basta copiarla così com'è e funge! :smilie_daumenpos:

#27 dany41

dany41

    Foglio Rosa

  • Members
  • 71 messaggi

Inviato 23 dicembre 2011 - 09:36

tenchiu veri grazie ora funzia!!!

#28 GeoRoss

GeoRoss

    Patentato

  • Members
  • 104 messaggi

Inviato 23 dicembre 2011 - 10:17


ma il server è già aperto? con l'IP sgnalato nel primo post a me non trova il server.

Grazie.


Si il server è su, controlla bene se hai sbagliato qualche numero. :smilie_daumenpos:


Con l'inserimento dell'Ip 91.121.119.78:33297 non mi appare nessun server.
Comunque selezionando il server dalla lista non riesco ad entrare, dopo l'iserimento della password mi esce sempre Join Timed Out pur non essendoci nessuno in pista.
Possibile che debba installare altre cose?

#29 Manteos

Manteos

    Membro ROTW

  • Members
  • 299 messaggi
  • Gender:Male
  • Location:Roma

Inviato 24 dicembre 2011 - 03:04

La mia installazione di rFactor è sul mio hd da un anno e mezzo senza essere utilizzata, sarà ora di dargli una spolveratina?

Io ci provo, allistatemi :boat: :boat:

#30 wilier

wilier

    Principiante

  • Members
  • 18 messaggi

Inviato 24 dicembre 2011 - 09:18

Andrea Pizzirani

Se c'è ancora posto m iscrivo.

Ciao e un Buon Natale a tutti





Anche taggato con ...

0 utente(i) stanno leggendo questa discussione

0 utenti, 0 ospiti, 0 utenti anonimi